Search Results

Search results 1-10 of 10.

  • Passat B8

    Error reports
    Beim VW Passat B8 schauen die Fuße raus. Bild dazu: https://gyazo.com/0d3d31fcbd8c45d3559f690331a5b937
  • Mir ist vermehrt bei mir und anderen aufgefallen das ein Status doppelt abgegeben wird obwohl man nur einmal gedruckt hat. Könnte ein Fehler bzw. eine Falsche Wahrnehmung von mir sein, sollte dies der Fall sein bitte korrigiert mich.
  • Die JSRS Soundmod Key´s werden wieder wegen eines Updates der Mod nicht mehr akzeptiert.
  • Das & scheint einen Fehler hervorzurufen, wodurch der Auftrag nicht richtig angezeigt wird. Bild dazu: https://gyazo.com/7d7c5f6af66e8f5b88cb2e45609d953a
  • Die JSRS Soundmod key´s werden wieder wegen eines Updates der Mod nicht mehr akzeptiert.
  • JSRS Soundmod key´s

    Error reports
    Die JSRS Soundmod key´s werden wegen einen Update der Mod nicht mehr akzeptiert.
  • Wie man im Titel bereiz lesen kann ist mein Heli scheinbar ohne grund explodiert.Falls ich irgendwas falsch gemacht haben sollte dann tut es mir leid ,und korigiert mich dann bitte. RPT Log (Weiß nicht ob er in diesen fall hilft, packe in trotzdem mal rein): https://upload.realliferpg.de/…EGrQeB804Gd1wbUUHUVE.json Video:
  • Kiste fliegt herum

    Error reports
    .
  • Fraktionen Funk

    Error reports
    Ich war auf den Server und hörte den Leistellen Funk und den Medic Funk nicht, was als Leitstelle blöd ist. Sobalt ich den Kanal wechselte hörte ich ihn eine Weile und irgendwann nicht mehr. Ich habe Arma und Ts neugestartet, hat nicht geholfen . Ich bin dann erstmal rausgegangen und zum Support. Dort teilte man mir mit das der Fraktions Rucksack dann verbuggt seihe und ich mir einen neuen kaufen sollte und bitte einen bugtracker eintrag schreiben sollte.Nun hier ist er .Danke nochmal an den Sup…
  • Zu viel Wissen

    Error reports
    Ich bin normal gesspawnt, soweit so normal, ein paar Minuten danach gucke ich auf meine Karte. Dann sah ich das was in den ersten beiden screenshot´s zu sehen ist.Ich war erst mal verwundert, ein paar Minuten darauf habe ich nochmal auf die Karte gesehen,und sie war wieder komplett normal.Dazu muss ich sagen das alles andere Komplet geladen war. Edit: Ich war ziv. Und hier nochmal die Bilder: https://upload.realliferpg.de/uploads/yGGSDrfQ.jpeg https://upload.realliferpg.de/uploads/6ChvKn0G.jpeg…