Posts by Oliver Simpson

    haste schonmal probiert tastk force radio neu zu installieren?
    falls dies nicht geht im support gibt es einen extra channel für technische probleme dies bezieht sich
    auch auf dein problem die können dir bestimmt weiterhelfen

    Hättest du das richtig gelesen wüsstest du es...


    Ich war schon Im Support/Admin´s leider haben die keine Lösung für mich.
    Ich habe Mehrere Stunden im Support verbracht und an eine Lösung zu arbeiten.



    TFR per Launcher runder Runtergeladen , Per TFR Seite Runtergeladen und Installiert.
    Die Verschiedene Dateien Ersetzt gelöscht neu runtergeladen.


    LG Aber Vielen dank

    Hallo Liebe ReallifeRPG Gemeinde,


    Ich habe Folgen es Problem,


    Mich hört man im Teamspeak ohne Server Ohne Probleme, Sobald ich auf den Server Connected Kann mich nur eine Person hören (ein kumpel), Der Rest NICHT....!!!! (die Lampe leuchtet dennoch bei denen)



    Ich war schon Im Support/Admin´s leider haben die keine Lösung für mich.


    Ich habe Mehrere Stunden im Support verbracht und an eine Lösung zu arbeiten.


    Arma neu installiert.
    Mod 2x Neu aufgesetzt
    Neuer Charakter in Arma und neue Identität im TS
    TFR per Launcher runder Runtergeladen , Per TFR Seite Runtergeladen und Installiert.
    Die Verschiedene Dateien Ersetzt gelöscht neu runtergeladen.
    Per TV waren sie auf meinem pc haben nachgeschaut, wirklich ALLES Versucht....


    Vielleicht hat Jemand eine Idee....


    Vielen Dank Liebe grüße