Posts by Vehlycks

    Hallo Leute,
    Ich habe ein problem beim aktualisieren des RealLife RPG 5.0 Lauchers. Immer wenn ich den Lauchern aktualisieren möchte, kommt eine Fehler meldung : Der Remote Server hat einen Fehler zurückgegeben : (403) Unzulässig. Ich frage mich was das ist oder was ich machen kann? Wäre nett wenn jemand mir helfen kann. Danke schonmal im vorraus ! :)